Section: base-admin

Depends: acl, bash, cracklib, linux-pam

Depends [i486]: acl, bash, linux-pam

Depends [retro]: acl, bash, linux-pam

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 4.8.1

Available versions

Version 4.8-24.8-14.84.74.6
amd64 1.2MiB 694.1KiB 726.1KiB
arm64 1.2MiB 691.8KiB 716.3KiB
armel 673.5KiB
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
ppc64el 1.2MiB
riscv64 714.0KiB