Package Spec Version
ktp-text-ui 22.04.3
kube 0.9.0-2
kwinrc-lima 0
lazarus 2.0.12-2
lbzip2 2.5-3
lcalc 1.23-1
ldc 1.29.0
leanify 0.4.3-1
lftp 4.8.4-1
libacpi 0.2-1
libasr 1:1.0.4
libbraiding 1.0-1
libcrystalhd 20170321-1
libcss 0.9.1-2
libdnet 1.12
libdom 0.4.1-3
libebur128 1.2.4
libewf 20171104-1
libffado 2.4.4
libfreefare 0.4.0
libgap 4.8.6
libgpiod 1.4.2
libhashab 20150721
libhomfly 1.02r6
libhubbub 0.3.7-1
libinfinity 0.7.1-1
libiodbc 3.52.13
libjreen 1.3.0-2
libksieve 22.04.3
liblphobos 1.29.0
libmatchbox 1.12-1
libmemcached 1.0.18-5
libmusicbrainz-3 3.0.3-3
libmygpo-qt 1.1.0-2
libnatpmp 20150609
libnetfilter-queue 1.0.5
libnfsidmap 1:0
libnsbmp 0.1.6-2
libnsgif 0.2.1-3
libnslog 0.1.3-2
libnspsl 0.1.6-2
libnsutils 1:0.1.0-2
libobjc2 2.1-3
libopusenc 0.2.1
libp11 0.4.10
libparserutils 0.2.4-3
libpgf 7.19.3-1
libpng-1.2 1.2.59
librealsense 2.35.2
libreoffice 7.3.1.3-2
libressl 3.0.2
libshake 0.3.1
libsmbios 2.4.3-2
libsmf 1.3-1
libticables2 1.3.4-1
libticalcs2 1.1.8-1
libticonv 1.1.4
libtifiles2 1.1.6
libva-intel-driver 2.4.1
libva-nvidia-driver 0.0.6-1