Package DPKG Version Spec Version
libcss 0.9.1 0.9.1-1
libcue 2.2.1 2.2.1-1
libdatrie 0.2.12 0.2.12-1
libdiscid 0.6.2 0.6.2-1
libdmapsharing 2.9.39 2.9.41-1
libdom 0.4.1-1 0.4.1-2
libepoxy 1.5.4 1.5.4-1
libev 4.25 4.25-1
libffi 3.2.1-11 3.4.2
libgd 2.3.3 2.3.3-0retro1
libgit2 1.3.0 1.3.0-1
libgnt 2.14.0 2.14.0-0retro1
libical 3.0.8-1 3.0.8-2
libidn2 2.3.0-2 2.3.0-2retro1
libime 1:1.0.11 1:1.0.12
libinfinity 0.7.1 0.7.2
libipset 20160621-3 1:1.1.1+git20150311
libiptcdata 1.0.4-2 1.0.4-3
libksba 1.3.5 1.3.5-1
libmad 0.15.1b-5 0.15.1b-6
libmikmod 3.3.11.1-1 3.3.11.1-2
libmms 0.6.4-1 0.6.4-2
libmng 2.0.3-1 2.0.3-2
libmnl 1.0.4 1.0.4-1
libmodplug 0.8.8.5-3 0.8.8.5-4
libmpcdec 2:0.1~r495-1 2:0.1~r495-2
libmtp 1.1.17 1.1.17-1
libndp 1.7 1.7-1
libnjb 2.2.7 2.2.7-1
libnotify 0.7.9 0.7.9-1
libnsbmp 0.1.6 0.1.6-1
libnsgif 0.2.1-1 0.2.1-2
libnsl2 1.3.0-1 1.3.0-1retro1
libnslog 0.1.3 0.1.3-1
libnspsl 0.1.6 0.1.6-1
libnsutils 1:0.1.0 1:0.1.0-1
libogg 1.3.4-1 1.3.4-2
libparserutils 0.2.4-1 0.2.4-2
libphonenumber 8.12.17-1 8.12.39
libpng 1.6.37-1 1.6.37-2
libproxy 0.4.15-7 0.4.15-8
libpst 0.6.76 0.6.76-1
libqrtr-glib 1.2.2 1.2.2-0retro1
librtas 2.0.2 2.0.2-1
libsamplerate 0.1.9-2 0.1.9-3
libseccomp 2.5.1-1 2.5.1-2
libsidplayfp 1.8.8-1 1.8.8-3
libslirp 4.4.0 4.6.1
libsndfile 1.0.28-6 1.0.28-7
libtasn1 4.15.0-1 4.15.0-2
libthai 0.1.28-1 0.1.28-3
libtomcrypt 1.18.2 1.18.2-2
libuhd 1:4.0.0.0 1:4.1.0.5
libunistring 0.9.10-3 0.9.10-3retro1
libunity 1:7.1.4-2 1:7.1.4-4
liburing 2.0-2 2.0-3retro1
libusb 1.0.23-1 1.0.26
libva-vdpau-driver 0.7.4-6 0.7.4-7
libvdpau 1.3-2 1.4
libvdpau-va-gl 0.4.2-2 0.4.2-3