Section: extra-doc

Depends: djvulibre, gtk-3, libgxps, libsecret, libspectre, mathjax, poppler, webkit2gtk

Depends (build): caja, gobject-introspection, libxslt, mate-common, nemo, yelp-tools

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 2.8.3

Available versions

Version 2.4.4
-vd-amd64
amd64 978.0KiB
arm64 965.6KiB
loongson3
ppc64el 950.9KiB