Depended by: devel-base, fastjar, guile, guile-1.8, maxima, ocrad, octave, sharutils, util-base, zsh

Depended by (build): gnuplot, gnutls, grep, grub, lilypond, nasm