Depended by: gzdoom

Depended by (build): edk2, firefox, gst-plugins-good-1-0, handbrake, libjpeg-turbo [amd64], lpaq, mupen64plus, openh264, seamonkey [amd64], syslinux, thunderbird [amd64], tigervnc, veracrypt, x265 [amd64], xorgxrdp