Depended by: avidemux, ffmpeg, freerdp, gst-plugins-ugly-0-10, gst-plugins-ugly-1-0, handbrake, kooha, mplayer, shotcut, transcode, vlc, xpra

Depended by (build): obs-studio

Library depended by: