Depended by: freerdp, gst-plugins-bad-1-0, libopenglrecorder

Library depended by: