Depended by: amule, apcupsd, fswebcam, gedit, gnuplot, graphviz, libgphoto2, m17n-lib, nut, openresty, perl-gd, php7, pstoedit, rspamd, texlive, vnstat

Library depended by: