Depended by: emacs, fcitx-m17n, ibus-m17n, mlterm, scim-m17n, uim

Library depended by: