Depended by (build): a2ps, appstream, appstream-glib, ceph, chromium, diffutils, evolution-data-server, fontconfig, fontconfig+32, freecell-solver, gnome-software, gnutls, grep, grilo-plugins, gtkwave, iverilog, kcodecs, khtml, kodi, libabw, libe-book, libetonyek, libfreehand, libguestfs, libid3tag, libid3tag+32, libreoffice, libseccomp, libunistring, libvisio, neovim, ocserv, openjfx, openjfx-11, openjfx-8, qt-5, qucs, strongswan, systemd, td, vivaldi, vte, vte-gtk2, webkit2gtk, webkitgtk