Section: extra-web

Depends: curl, gnutls, libgcrypt

Depends (build): asciidoctor, aspell, cmake, guile, lua, perl, php7, pkg-config, python-3, ruby, source-highlight, tcl

Links: Changelog, QA Page, Report issues

Available versions

Version 3.53.4-1
amd64 2.8MiB
arm64 2.8MiB
loongson3 2.7MiB
ppc64el 2.9MiB
riscv64