Section: app-admin

Depends: acl, db, elfutils, file, libarchive, lua-5.3, nss, popt, python-2, python-3, update-alternatives

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 4.17.0
amd64 857.7KiB
arm64 827.0KiB
loongson3 871.6KiB
ppc64el 887.6KiB
riscv64