Section: base-admin

Depends: glibc

Conflicts: dpkg<=1.18.2-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.19.6

Available versions