Depended by: libsolv, libzypp, rpmextract

Library depended by: