Section: extra-gis

Depends: glibc

Breaks: grass<=7.4.2-2, libgeotiff<=1.4.3, libspatialite<=4.3.0a-1, osm2pgsql<=0.96.0, postgis<=2.5.3, pyspatialite<=3.0.1a0-1, qgis<=3.6.3-1, spatialite-gui<=2.0.0-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 8.0.0

Available versions

Version 6.2.1
amd64 1.6MiB
arm64 1.6MiB
loongson3 1.5MiB
ppc64el 1.6MiB