Section: extra-network

Depends: libgudev, libmbim, libqmi, polkit, ppp, systemd

Depends [armel]: libgudev, libmbim, libqmi, ppp, systemd

Depends [armhf]: libgudev, libmbim, libqmi, ppp, systemd

Depends [i486]: libgudev, libmbim, libqmi, ppp, systemd

Depends [loongson2f]: libgudev, libmbim, libqmi, ppp, systemd

Depends [powerpc]: libgudev, libmbim, libqmi, ppp, systemd

Depends [ppc64]: libgudev, libmbim, libqmi, ppp, systemd

Depends [retro]: libgudev, libmbim, libqmi, ppp, systemd

Depends (build): gobject-introspection, gtk-doc, intltool, vala, vim

Depends (build) [armel]: intltool

Depends (build) [armhf]: intltool

Depends (build) [i486]: intltool

Depends (build) [loongson2f]: intltool

Depends (build) [powerpc]: intltool

Depends (build) [ppc64]: intltool

Depends (build) [retro]: intltool

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 1.16.2-11.12.0
amd64 1.5MiB
arm64 1.4MiB
loongson3 1.3MiB
ppc64el 1.4MiB