Section: extra-libs

Depends: glib, systemd

Depends (build): gobject-introspection, gtk-doc, vala

Replaces: systemd<=1:247.2

Breaks: systemd<=1:247.2

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 236
amd64
arm64
loongson3
ppc64el