Section: extra-kde

Depends: kdeedu-data, kio

Depends (build): extra-cmake-modules, kdoctools

Replaces: kde-l10n<=16.12.3

Breaks: kde-l10n<=16.12.3

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions