Source: aosc-os-core/core-devel/gcc

Depends: binutils mpc gcc-runtime isl

Replaces: gcc-runtime<=5.2.0-2 go<=1.7.3 autobuild3<=1:20170803

Breaks: gcc-runtime<=5.2.0-2 go<=1.7.3 autobuild3<=1:20170803

Other links: Changelog, Reverse dependency, Report issues

Available versions