Section: app-devel

Depends: graphviz, kcoreaddons, kdsme, qt-5, syntax-highlighting

Depends (build): doxygen, gdb, glslang, llvm

Links: Changelog, QA Page, Report issues

Available versions

Version 2.11.2-2
amd64 3.7MiB
arm64 3.6MiB
loongson3 3.7MiB
ppc64el 3.7MiB