Depended by: ario, audacious, awesome, budgie-screensaver, cairo-dock-core, caja-extensions, cinnamon-screensaver, cinnamon-session, cinnamon-settings-daemon, cjs, claws-mail, darktable, dbus-python, dbus-test-runner, enchant, fcitx, firefox, firewalld, fprintd, gconf, geoclue, gimp, gnome-music, gnome-screensaver, gnome-session, handbrake, hexchat, kdbusnotification-trinity, kmplayer-trinity, ladish, libaccounts-glib, libcryptui, libfm, libindicate, libpurple, libreoffice, light-locker, lxappearance, lxcfs, lxsession, mate-control-center, mate-notification-daemon, mate-panel, mate-power-manager, mate-screensaver, mate-session-manager, mate-settings-daemon, mate-system-monitor, mate-user-share, mousepad, networkmanager, osdlyrics, packagekit, palemoon, pragha, roxterm, seamonkey, telepathy-glib, thunderbird, tumbler, udisks, upower, urfkill, wicd, xboxdrv, xfce4-screensaver, xfconf, zotero

Depended by (build): nemo-extensions

Library depended by: