Section: extra-gnome

Depends: itstool, libxml2, libxslt, yelp-xsl

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.32.2

Available versions

Version 3.32.23.28.0
noarch 24.2KiB 23.7KiB