Section: extra-gnome

Depends (build): intltool, itstool, libxml2, libxslt

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.36.0

Available versions