Section: extra-libs

Depends: xapian-core

Depends (build): lua, mono, perl, python-3, ruby, sphinx, tcl

Depends (build) [loongson3]: lua, perl, python-3, ruby, sphinx, tcl

Suggests: lua, mono, perl, python-3, ruby, tcl

Links: Changelog, QA Page, Report issues

Upstream: source (tarball), latest version 1.4.18

Available versions

Version 1.4.17-1
amd64 1.6MiB
arm64 1.4MiB
loongson3 1.0MiB
ppc64el 1.4MiB