Section:

Depends : linux-pam

Suggests : sssd

Depends (library): glibc, libgcrypt, libxcrypt, linux-pam, python-3, zlib

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 1.9.15p5

Available versions

Version 1.9.15p5
amd64 1.74 MiB
arm64 1.65 MiB
loongarch64 1.66 MiB
loongson3 1.68 MiB
mips64r6el 1.62 MiB
ppc64el 1.70 MiB
riscv64 1.70 MiB