Section: extra-kde

Depends: polkit, qt-4, qt-5

Depends (build): automoc4, cmake

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 0.112.0

Available versions

Version 1:0.112.0-21:0.112.0-01:0.112.0
amd64 107.2KiB
arm64 108.2KiB
armel 93.4KiB
powerpc 103.4KiB
ppc64 110.7KiB
riscv64