Section: extra-utils

Depends: gssproxy, libevent, lvm2, python-3, rpcbind, sqlite

Replaces: libnfsidmap<=0.27-1

Breaks: libnfsidmap<=0.27-1

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 2.3.2

Available versions