Section: extra-mate

Depends: dbus-glib, dconf, fontconfig, gtk-3, libcanberra, libmatekbd, libmatemixer, libnotify, mate-desktop, nss, polkit

Depends (build): mate-common

Replaces: mate-desktop<=1.20.4

Breaks: mate-desktop<=1.20.4

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 1.26.0
amd64 567.7KiB
arm64 556.5KiB
loongson3 573.8KiB
ppc64el 575.7KiB