Source: aosc-os-abbs/extra-lxqt/lxqt-policykit

Depends: liblxqt, polkit-qt-1

Depends (build): cmake, lxqt-build-tools

Links: Changelog, Reverse dependency, Report issues

Upstream: source (tarball), latest version 0.13.0

Available versions

Version 0.13.00.12.00.11.1-10.11.1
amd64 25.2KiB 25.1KiB
arm64 24.2KiB
armel 22.7KiB
powerpc 22.0KiB
ppc64 22.9KiB
riscv64