Section: extra-libs

Depends: glib, gnutls, libidn, libnsl2

Depends (build): gtk-doc, intltool

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.5.4

Available versions

Version 1.5.3-1
-vd-amd64
amd64 72.7KiB
arm64 70.5KiB
loongson3 71.6KiB
ppc64el 76.8KiB