Section: extra-gnome

Depends: desktop-file-utils, gtkmm-3, libgtop, librsvg, systemd

Depends (build): appstream-glib, docbook-xsl, intltool, itstool

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.36.1

Available versions

Version 3.36.13.36.03.32.13.30.0-2
amd64 579.4KiB 578.5KiB 552.5KiB
arm64 569.3KiB 562.2KiB 548.5KiB
armel
loongson3 573.8KiB
opt-avx2-amd64 1.2MiB
opt-avx2-noarch
opt-g4-noarch
ppc64el 571.3KiB
riscv64