Section: extra-gnome

Depends : glib, libsigc++-3.0

Depends (build) : doxygen, gtk-doc

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 2.72.1

Available versions

Version 2.72.1