Section: extra-vcs

Depends: brotli, curl, cvsps, expat, libwww-perl, openssl, pcre2, perl, perl-authen-sasl, perl-dbi, perl-error, perl-mime-tools, perl-net-smtp-ssl, perl-term-readkey, python-2, subversion, tk

Depends [i486]: curl, expat, openssl, pcre2

Depends [retro]: curl, expat, openssl, pcre2

Depends (build): asciidoc, emacs, gettext, xmlto

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 2.27.0

Available versions

Version 2.26.22.24.3-12.24.3 2.24.2-12.24.22.24.12.24.02.23.12.23.0-12.21.0-1
amd64 6.1MiB 5.7MiB 5.8MiB 5.7MiB 5.8MiB 5.0MiB 5.0MiB 4.9MiB
arm64 6.8MiB 6.6MiB 6.6MiB 6.2MiB
armel 6.1MiB 6.1MiB
bsp-sunxi-armel
opt-avx2-amd64
opt-avx2-noarch
opt-g4-noarch
powerpc 6.2MiB
ppc64 10.8MiB 10.7MiB
riscv64 7.0MiB