Section: extra-security

Depends: glibc, krb5, libcap-ng, linux+api, openldap, python-3, swig

Links: Changelog, Reverse dependency, QA Page, Report issues

Available versions

Version 3.0.8
amd64
arm64
loongson3
ppc64el
riscv64