Section: extra-libs

Depends: apr, db, expat, gdbm, mariadb, nss, openldap, openssl, postgresql, sqlite, unixodbc

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 1.6.1

Available versions