Package Spec Version
edi 0.8.0-3
eflete 1.19.1
elixir 1.9.4
embree 3.12.1
emscripten 1.39.7-1
enventor 20170710
erlang-cl 20161109-2
esdl 1.3.1-2
evtest 1.34-1
farstream-0.1 0.1.2-2
fasm 1.73.21
fbterm 1.7.0-3
fcitx-fbterm 0.2.0-1
fcitx-kkc 0.1.4-1
fcitx-rime 0.3.2-3
fcitx-sogoupinyin 2.2.0.0108-1
figlet 2.2.5
firebird-emu 1.5-1
firejail 0.9.62
flashplayer-ppapi 32.0.0.433
flightgear 2020.1.3
fpc 3.2.0-2
fplll 5.3.3
fpylll 0.5.2dev
free42 2.5.20-1
freebasic 1.07.1-1
freeimage 3.18.0-2
freshplayerplugin 0.3.11-2
fstar 0.9.7.0~alpha1
gap 4.10.2-1
gcc+cross-arm64 10.2.1+git20201209
gcc+cross-armel 9.3.1
gcc+cross-armhf 9.3.1
gcc+cross-loongson3 10.2.1+git20201209
gcc+cross-optenvarmhf 9.3.1
gcc+cross-powerpc 9.3.1
gcc+cross-ppc64 9.3.1
gcc+w64 9.3.1
gdb+cross-amd64 8.2-1
gdk-pixbuf-xlib 2.40.2
genie 1.28
geoipupdate 4.0.2-10
gfxboot 4.5.73
ghc 1:8.6.5-4
ghidra 9.1.2
ghost-desktop 1.7.0-1
ghostpdl 9.27
giac 1.5.0+43-2
github-cli 1.0.0
glib-1 1.2.10-2
gnome-pie 0.7.2
gnome-podcasts 0.4.7
gnu-efi 3.0.12-1
gnucash 4.1
google-chrome 87.0.4280.88
google_pasta 0.2.0
gpac 0.7.1-1
gpsbabel 1.6.0-1
gqrx 2.11.5-5
gr-lilacsat 0+git20180211-1