Section: extra-gnome

Depends: gstreamer-1-0, gtk-3, gtksourceview-3, liblphobos, vte-gtk3

Depends (build): ldc

Breaks: tilix<=1.7.7

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball), latest version 3.9.0

Available versions