Package DPKG Version Spec Version
acbs 1:20200626 1:20200907
alsa-plugins 1.2.1 1.2.2
aosc-aaa 7.0.9 7.1.2
appstream-glib 0.7.16 0.7.18
apt 2:1.8.4-3 2:2.1.6-1
argon2 20190702-1 20190702-2
arp-scan 1.9.6 1.9.7
at-spi2-atk 2.34.1 2.34.2
at-spi2-core 2.36.0 2.36.1
attica5 5.68.0 5.71.0
avahi 0.7-5 0.8
axel 2.17.6 2.17.9
baloo 5.68.0-1 5.71.0
bind 1:9.16.3 1:9.16.4
binutils 2.33.1-3 2.34
bluedevil 5.18.5 5.19.5-1
bluez 5.52-1 5.54
bluez-qt 5.68.0 5.71.0
bogofilter 1.2.4-5 1.2.5
breeze 5.18.5 5.19.5-1
breeze-gtk 5.18.5 5.19.5-1
breeze-plymouth 5.18.5 5.19.5-1
brotli 1.0.7-4 1.0.9
cbc 2.10.3 2.10.5
cffi 1.14.0-1 1.14.3
cgl 0.60.0-1 0.60.3
ciel 2.5.0 2.5.0-1
clp 1.17.3-1 1.17.6
cmake 3.16.4 3.16.9
cogl 1.22.6-2 1.22.8
coinmp 1.8.3-1 1.8.4
coinutils 2.11.3-1 2.11.4
colord 1.4.4 1.4.4-1
cpprestsdk 2.10.14-1 2.10.16
crypto++ 8.2.0 8.2.0-1
cryptsetup 2.2.2-1 2.2.2-2
cups 2.3.1-3 2.3.3
curl 7.68.0-3 7.68.0-4
cyrus-sasl 2.1.27-3 2.1.27-4
cython 0.29.15-1 0.29.21
dbus 2:1.12.16-3 2:1.12.18
dconf-editor 3.36.0-1 3.36.4
devhelp 3.36.0-2 3.36.2
discover 5.18.5 5.19.5-1
dnsmasq 2.80-1 2.82
docker 19.03.5-4 19.03.13
doxygen 1.8.18 1.8.20
drkonqi 5.18.5 5.19.5-1
e2fsprogs 1.45.4-3 1.45.6
editorconfig-core-c 0.12.3 0.12.4
egl-wayland 1.1.4-2 1.1.5
enchant-2 2.2.7-1 2.2.11
evolution-data-server 3.36.0-1 3.36.5
farstream 0.2.8-1 0.2.9
fcitx 4.2.9.7-2 4.2.9.8
fcitx-qt5 1.2.4-3 1.2.5
fcron 3.2.1-3 3.2.1-4
fdkaac 1.0.0-1 1.0.1
ffmpeg 4.2.2-1 4.2.4
frameworkintegration 5.68.0-1 5.71.0-1