Depended by: inxi, libspice-gtk, tlp, util-base