Section: extra-utils

Depends: coreutils, hwdata, libusb, python-2, zlib

Depends [armel]: coreutils, hwdata, libusb, zlib

Depends [armhf]: coreutils, hwdata, libusb, zlib

Depends [i486]: coreutils, hwdata, libusb, zlib

Depends [loongson2f]: coreutils, hwdata, libusb, zlib

Depends [powerpc]: coreutils, hwdata, libusb, zlib

Depends [ppc64]: coreutils, hwdata, libusb, zlib

Depends [retro]: coreutils, hwdata, libusb, zlib

Provides: lsusb

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

010-2 (amd64/stable)

Also: 010-2 (arm64/stable) , 010-2 (loongson3/stable) , 010-2 (ppc64el/stable)

Depends: systemd

systemd 1:248.3-1 (amd64/stable)

  • libudev.so.1