Depended by: calligra, kdeconnect, kdepim-runtime, kget, konversation, kopete, ksirk, ktp-auth-handler, kwallet, libktorrent, messagelib, okteta, okular, plasma-nm, qoauth, quassel

Library depended by: