Section: extra-libs

Depends: nss, qt-4, qt-5

Depends (build): cmake, doxygen

Replaces: qca-qt5<=2.1.0.3-0

Conflicts: qca-qt5<=2.1.0.3-0

Breaks: qca-qt5<=2.1.0.3-0

Provides: qca-qt5

Links: Changelog, Reverse dependency, Report issues

Issue 432

Library dependency without PKGDEP

2.2.1 (amd64/stable)

Also: 2.1.3-3 (armel/stable) , 2.1.3-3 (powerpc/stable) , 2.1.3-3 (ppc64/stable)

Depends: cyrus-sasl, libgcrypt, openssl

openssl 1.1.1d (amd64/stable)

  • libcrypto.so.1.1

libgcrypt 1.8.5 (amd64/stable)

  • libgcrypt.so.20

cyrus-sasl 2.1.27-1 (amd64/stable)

  • libsasl2.so.3

openssl 1.1.1d (amd64/stable)

  • libssl.so.1.1