Depended by: avidemux, chromium, ffmpeg, gst-plugins-bad-0-10, gst-plugins-good-1-0, gstreamer-vaapi, hhvm, libgd, libopenglrecorder, mplayer, palemoon, seamonkey, shotcut, thunderbird, toxcore, virtualbox, vlc, xpra

Library depended by: