Section:

Depends : glibc

Depends (build) : doxygen

Depends (build) amd64: doxygen, yasm

Depends (build) i486: yasm

Breaks : avidemux<=2.7.6-1, ffmpeg<=4.2.4-4, gst-plugins-good-1-0<=1.16.2-2, handbrake<=1.3.3, libopenglrecorder<=0.1.0-3, mediastreamer<=2.16.1-5, seamonkey<=2.53.6, toxcore<=1:0.2.12, virtualbox<=6.1.18, vlc<=3.0.11.1-3, xine-lib<=1.2.10-1, xpra<=2.4.3-3

Depends (library): gcc-runtime, glibc

Links: Changelog, Reverse dependency, QA Page, Report issues

Upstream: source (tarball) 1.10.0

Available versions

Version 1.10.0
amd64 1.06 MiB
arm64 1.01 MiB
loongarch64 1.25 MiB
loongson3 967 KiB
mips64r6el 937 KiB
ppc64el 1.11 MiB
riscv64 975 KiB