Depended by: babl, cinnamon-settings-daemon, colord, colord-gtk, cups-filters, darktable, devil, enblend-enfuse, eog, eom, fotoxx, ghostpdl, ghostscript, gnome-photos, graphicsmagick, imagemagick, imagemagick+7, libcdr, libfreehand, libgxps, libmng, libraw, libreoffice, mpv, openjpeg, openjpeg-legacy, pngquant, poppler, scribus, sk1, tdegraphics, trinity-libkdcraw, ufraw, wine, xviewer

Library depended by: