Depended by: a2jmidid, akode, allegro, arts, aubio, audacious, audacity, avidemux, blender, cadence, dssi, dssi-vst, fluidsynth, gpac, gst-plugins-good-0-10, gst-plugins-good-1-0, jack-capture, ladish, lash, libffado, libsoundio, lilv, linuxsampler, lmms, milkytracker, mocp, mpd, mplayer, mpv, mumble, pipewire, portaudio, pulseaudio, pure-data, qjackctl, qtractor, retroarch, rosegarden-trinity, rtaudio, rtmidi, simplescreenrecorder, snd, stk, timidity++, vlc, xine-lib, xjadeo, zita-ajbridge, zyn-fusion, zynaddsubfx

Depended by (build): alsa-plugins, blender, mlt, mlt-6, obs-studio, openal-soft, qemu

Library depended by: