Depended by: ardour, dolphin-emu, espeak, fldigi, gnuradio, guvcview, lmms, mixxx, musescore, oolite, pcsx2, pyaudio, sonic-visualiser, wireshark, zynaddsubfx

Depended by (build): openal-soft, zyn-fusion

Library depended by: