Depended by: 0ad, assaultcube, blender, coin, desmume, dolphin-emu, flightgear, freealut, gst-plugins-bad-1-0, libkdegames, libkdegames4, love07, love11, minetest, mplayer, openmw, openra, pcem, qt-5, qtox, retroarch, sfml, supertux, supertuxkart, telegram-desktop, thedarkmod, warzone2100, wine, yabause

Library depended by: