Depended by: apr-util, mod-nss, thunar-vcs-plugin

Depended by (build): libreoffice

Library depended by: